TOP

VimmerがNetBeans環境を使った結果

2017-04-12 00:54:47

お仕事でNetBeans指定されて依存症がでているVimmerがNetBeans環境をがんばって設定した話

環境

キーバインド

jVi plugin

詳しいことはよくわからないけどStackOverflowを見ると、「バージョン1.5.3だと動いた!」的な事が書いてあったのでそのバージョンにしたら問題なく動きました。ちなみに最新版(1.5.4)は認識しませんでした

フォント

mzyy94/RictyDiminished-for-Powerline

メモ